What is the minimum smart phone requirements to run your Audeara app?

Regardless of the age of your phone, your iOS (Apple) device needs to be running at at least version 9.3 or later.

Android devices need to be on at at least version 4.4 (API level 19).

Bluetooth needs to be at a minimum version 4.2.